Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

MerlinSkinThemes 3.0.4 [OE2.5]

  • Um die Aktualisierung von MerlinSkinThemes von 2.8.1 auf 3.0.0 zu vereinfachen, hänge ich hier ein deb der aktuellen Version für OE2.5 (DM820, DM7080, DM9x0, DM52x) an.


    Edit: Update auf Version 3.0.4

  • hallo,


    danke für die files. Was mich wundert, wenn man dann ein onlineupdate macht wird die alte Version wieder installiert.

  • Gut möglich. Da wird rev höher sein. Das ist ja auch nur, damit ihr die Dateien nicht selbst runterladen müsst. Ich muss die Dateien dann mal noch austauschen mit den aktuellsten. Wird aber morgen Abend

  • Neuste Version im ersten Post angehängt.

  • Hi, I installed MST 3.0, the receiver crashes because of the parameter CornerRadius



    I don't have it in my skin


    P.S. I installed version 3.0.1 from github, and it also crashes



    Again, I have no CornerRadius parameter in my skin :)

  • I will post log later


    is it not enough, do i need to post full log ?